Licensing Server Stops Responding

Article ID: CC0012 The licensing server stops responding, and the CommCell environment is marked as over-capacity.

Symptom

The CommCell environment does not receive a response from the licensing server for 24 hours, and so the CommCell environment is marked as over-capacity.

Cause

You have exceeded your licensing capacity.

Resolution

Use the Reset button to initiate a period of 96 hours, during which you can run jobs while you resolve the problem with the licensing server. You can use the Reset button eight times.

  1. From the CommCell Console ribbon, on the Home tab, click Licensing and Registration.

    The Licensing and Registration dialog box appears.

  2. On the Capacity tab, click Reset to resume the jobs for a period of 96 hours.